Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 ... 6 7 8 9 [10] 11   Go Down
  Subject Started by Replies Views Last post
0 Members and 6 Guests are viewing this board.
Captcha Image showing Red X jmcnyc 1 3532 Last post July 10, 2010, 07:00:04 am
by Joachim Müller
Coppermine added false database entries peterlustig 1 3500 Last post October 29, 2010, 12:00:54 pm
by Αndré
Problems with database upgrade vici 1 4038 Last post November 23, 2011, 11:27:28 am
by Αndré
Fresh install then moving albums categories and user an option (1.4.10 - 1.5) ? TheWipe 1 3430 Last post July 12, 2010, 07:11:42 am
by Joachim Müller
include file deleted lostemilie 1 3007 Last post September 14, 2010, 04:52:42 pm
by Nibbler
upgrade 1.5.8 to 1.5.16 - gallery up but blank after login steakfries 1 4089 Last post December 14, 2011, 02:58:03 pm
by Αndré
upgrading problem vogel.je 1 3902 Last post December 29, 2011, 12:30:06 pm
by Joe Carver
Re: "Fatal Error" upgrade 1.4.27 to 1.5.6 - how I fixed it. TCWORLD 1 3540 Last post July 16, 2010, 06:52:56 pm
by Joachim Müller
version check output - is this normal?? girlstyle 1 4346 Last post February 03, 2012, 02:56:49 pm
by Αndré
Issues installing s_balfour 1 4012 Last post February 08, 2012, 11:42:49 pm
by Joe Carver
Error while executing Query strokesfan 1 5523 Last post January 18, 2011, 11:49:05 pm
by phill104
upgrade errors mbalire 1 3193 Last post July 19, 2010, 05:40:38 pm
by Αndré
I Can't See Menu Configuration after update Fever 1 3229 Last post September 27, 2010, 12:35:11 pm
by Αndré
custom header file Quinn 1 4998 Last post June 04, 2010, 08:33:59 am
by Joachim Müller
1.4.25 to latest release basic upgrade question ianm 1 3684 Last post February 12, 2012, 03:03:02 am
by phill104
MOVED: Error A valid form token could not be found in Config Αndré 0 3403 Last post March 14, 2011, 05:00:34 pm
by Αndré
MOVED: Using Coppermine Αndré 0 3706 Last post September 27, 2012, 01:32:26 pm
by Αndré
MOVED: upgrated and now can't access gallery (Template error?) Αndré 0 3236 Last post December 20, 2010, 01:27:33 pm
by Αndré
MOVED: Can you upgrade my gallery? phill104 0 5918 Last post April 22, 2017, 02:27:50 pm
by phill104
MOVED: [Fixed]: update.php and whole gallery not working Joachim Müller 0 3557 Last post June 08, 2010, 08:18:34 am
by Joachim Müller
MOVED: template error and critical error Αndré 0 3017 Last post October 20, 2010, 02:06:30 pm
by Αndré
MOVED: Need help/suggestions for upgrade of customized install Αndré 0 3327 Last post September 02, 2013, 10:30:14 am
by Αndré
MOVED: Log In after upgrading Αndré 0 3585 Last post November 17, 2011, 03:41:04 pm
by Αndré
MOVED: video files don't show after upgrading from 1.5.14. to 1.5.16 Αndré 0 4624 Last post November 03, 2011, 05:37:33 pm
by Αndré
MOVED: Blank white page after submitting registration Αndré 0 3683 Last post January 10, 2012, 01:01:27 pm
by Αndré
MOVED: Bridge error - cannot log into Admin Αndré 0 3269 Last post March 31, 2011, 04:19:39 pm
by Αndré
MOVED: big problems with the search functie Αndré 0 3850 Last post November 23, 2010, 02:59:33 pm
by Αndré
MOVED: cannot batch import new pictures Αndré 0 3262 Last post October 12, 2010, 10:24:10 am
by Αndré
MOVED: Error while processing a database query Αndré 0 3765 Last post January 04, 2011, 09:47:50 am
by Αndré
MOVED: Error uploading pictures Αndré 0 3510 Last post January 18, 2013, 05:13:18 pm
by Αndré
MOVED: unable to change theme after upgrade Αndré 0 3828 Last post November 28, 2010, 01:21:58 am
by Αndré
MOVED: Admin can't upload photos Αndré 0 3743 Last post February 25, 2013, 11:25:41 am
by Αndré
MOVED: Top Menu Icons Missing after Importing Backup Database Αndré 0 3397 Last post October 30, 2013, 12:19:18 pm
by Αndré
MOVED: FTP upload does not work (through web interface) Αndré 0 3301 Last post August 19, 2011, 03:57:55 pm
by Αndré
MOVED: Hyper-Link - Strange Blue Square Symbol after Upgrade Αndré 0 3370 Last post October 30, 2013, 12:19:00 pm
by Αndré
MOVED: Upload Failed error after upgrading to 1.5.26 from 1.5.24 Αndré 0 3474 Last post January 21, 2014, 10:02:23 am
by Αndré
MOVED: Can't stop Statistics from showing after Upgrade to 1.5.40 allvip 0 5726 Last post December 14, 2015, 03:24:59 am
by allvip
MOVED: after upgrading the language mix. somethings are turkish somethings are deutch Αndré 0 3394 Last post September 06, 2010, 03:32:37 pm
by Αndré
MOVED: Critical error on search page after upgrade to 1.5.20 Αndré 0 3931 Last post September 03, 2012, 03:13:43 pm
by Αndré
upgrading in host Dropps 0 3046 Last post March 14, 2011, 04:21:40 pm
by Dropps
Pages: 1 ... 6 7 8 9 [10] 11   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.018 seconds with 14 queries.