Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 ... 5 6 7 8 [9] 10 11   Go Down
  Subject Started by Replies Views Last post
0 Members and 4 Guests are viewing this board.
Fatal Error lovinglynam 2 3620 Last post January 10, 2012, 12:59:43 pm
by Αndré
1.4.25 to latest release basic upgrade question ianm 1 3619 Last post February 12, 2012, 03:03:02 am
by phill104
MOVED: Blank white page after submitting registration Αndré 0 3617 Last post January 10, 2012, 01:01:27 pm
by Αndré
MOVED: Frage zu Update von 1.5.20 auf 1.5.22 Αndré 0 3597 Last post January 18, 2013, 05:11:43 pm
by Αndré
accented characters mala 1 3592 Last post March 08, 2012, 08:02:21 pm
by Αndré
Problem with Fully Size Images After Update nowordneeded 1 3573 Last post December 11, 2011, 05:46:53 am
by nowordneeded
updata errors GerritR 3 3570 Last post June 16, 2010, 01:57:13 pm
by GerritR
MOVED: Coppermine Error: Template Error (using 1.5.22) Αndré 0 3563 Last post April 09, 2013, 01:23:21 pm
by Αndré
MOVED: Log In after upgrading Αndré 0 3550 Last post November 17, 2011, 03:41:04 pm
by Αndré
CPG 1.5.12 error azism 3 3530 Last post January 24, 2011, 11:32:40 am
by Αndré
MOVED: [Fixed]: update.php and whole gallery not working Joachim Müller 0 3519 Last post June 08, 2010, 08:18:34 am
by Joachim Müller
MOVED: Album thumbnails in category view Αndré 0 3507 Last post March 01, 2012, 01:50:37 pm
by Αndré
Captcha Image showing Red X jmcnyc 1 3493 Last post July 10, 2010, 07:00:04 am
by Joachim Müller
Re: "Fatal Error" upgrade 1.4.27 to 1.5.6 - how I fixed it. TCWORLD 1 3488 Last post July 16, 2010, 06:52:56 pm
by Joachim Müller
MOVED: Error uploading pictures Αndré 0 3484 Last post January 18, 2013, 05:13:18 pm
by Αndré
MOVED: Album views reset in CPG 1.5 Αndré 0 3473 Last post January 26, 2012, 04:01:59 pm
by Αndré
Critical error: There was an error while processing a database query drownedgod 3 3468 Last post November 19, 2010, 09:17:17 am
by Αndré
Coppermine added false database entries peterlustig 1 3466 Last post October 29, 2010, 12:00:54 pm
by Αndré
MOVED: thumb_nopic.png Αndré 0 3461 Last post March 17, 2014, 02:05:57 pm
by Αndré
Home Page Albums Alan Duggan 3 3461 Last post November 17, 2010, 09:17:22 pm
by Nibbler
Fatal Error After Upgrade from 1.4 to latest version. dragonc 3 3453 Last post February 14, 2011, 04:14:22 pm
by Αndré
Loss of the images of the stars of vote after upgrade jmcreis 3 3449 Last post January 31, 2011, 10:51:00 am
by Αndré
Critical error after upgrading PhoenixAter 1 3448 Last post October 07, 2013, 05:12:08 pm
by Αndré
Upgrade instructions from 1.5.28 to 1.5.30 steph66 1 3445 Last post September 19, 2014, 10:05:50 pm
by phill104
MOVED: Upload Failed error after upgrading to 1.5.26 from 1.5.24 Αndré 0 3438 Last post January 21, 2014, 10:02:23 am
by Αndré
Help with Upgrading to MaryFan72 1 3437 Last post August 19, 2014, 10:26:42 am
by Αndré
So I guess I blew it up? Trouble after Update / Rollback did not cure ... inovative 3 3437 Last post May 31, 2011, 11:34:47 am
by Αndré
MOVED: Moving existing albumbs from 1.4 to 1.5 new install Αndré 0 3431 Last post March 14, 2012, 06:30:07 pm
by Αndré
Missing Albums but photos still there after upgrading aamoranx 3 3420 Last post November 09, 2010, 10:29:58 am
by Αndré
MOVED: Cannot create a new album in 1.5.20 Αndré 0 3418 Last post June 29, 2012, 08:53:53 am
by Αndré
I need help downgrading. fiercefox 3 3413 Last post April 29, 2011, 11:55:50 pm
by Joe Carver
Fresh install then moving albums categories and user an option (1.4.10 - 1.5) ? TheWipe 1 3394 Last post July 12, 2010, 07:11:42 am
by Joachim Müller
Fatal error chinclub 1 3388 Last post June 15, 2012, 12:35:25 am
by Joe Carver
MOVED: Error A valid form token could not be found in Config Αndré 0 3379 Last post March 14, 2011, 05:00:34 pm
by Αndré
Parse Error when upgrading to 1.5.30 jenzbie 1 3365 Last post August 21, 2014, 09:29:51 am
by Αndré
MOVED: Top Menu Icons Missing after Importing Backup Database Αndré 0 3362 Last post October 30, 2013, 12:19:18 pm
by Αndré
MOVED: Hyper-Link - Strange Blue Square Symbol after Upgrade Αndré 0 3337 Last post October 30, 2013, 12:19:00 pm
by Αndré
Just upgraded but my theme must be old and I can't do anything topflat84 2 3336 Last post September 25, 2013, 02:49:53 pm
by phill104
MOVED: after upgrading the language mix. somethings are turkish somethings are deutch Αndré 0 3331 Last post September 06, 2010, 03:32:37 pm
by Αndré
Fatal Error JeffNeedsHelp 3 3316 Last post July 15, 2010, 04:16:58 pm
by Αndré
Pages: 1 ... 5 6 7 8 [9] 10 11   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.028 seconds with 14 queries.