Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 2 3 4 5 [6] 7 8 9 10 11   Go Down
  Subject Started by Replies Views Last post
0 Members and 4 Guests are viewing this board.
MOVED: Critical error: unable to connect to UDB database Αndré 0 3100 Last post October 15, 2013, 01:46:41 pm
by Αndré
MOVED: Critical error on search page after upgrade to 1.5.20 Αndré 0 3906 Last post September 03, 2012, 03:13:43 pm
by Αndré
MOVED: Coppermine Error: Template Error (using 1.5.22) Αndré 0 3570 Last post April 09, 2013, 01:23:21 pm
by Αndré
MOVED: Cannot upgrade Αndré 0 3169 Last post November 04, 2010, 01:19:14 pm
by Αndré
MOVED: Cannot create albums Αndré 0 3286 Last post September 28, 2011, 11:32:25 am
by Αndré
MOVED: Cannot create a new album in 1.5.20 Αndré 0 3422 Last post June 29, 2012, 08:53:53 am
by Αndré
MOVED: cannot batch import new pictures Αndré 0 3241 Last post October 12, 2010, 10:24:10 am
by Αndré
MOVED: Can't stop Statistics from showing after Upgrade to 1.5.40 allvip 0 5694 Last post December 14, 2015, 03:24:59 am
by allvip
MOVED: Can you upgrade my gallery? phill104 0 5835 Last post April 22, 2017, 02:27:50 pm
by phill104
MOVED: Bridge error - cannot log into Admin Αndré 0 3248 Last post March 31, 2011, 04:19:39 pm
by Αndré
MOVED: Blank white page after submitting registration Αndré 0 3625 Last post January 10, 2012, 01:01:27 pm
by Αndré
MOVED: big problems with the search functie Αndré 0 3825 Last post November 23, 2010, 02:59:33 pm
by Αndré
MOVED: Backing up my Albums - problem with duplicate file names Αndré 0 3872 Last post July 18, 2012, 01:19:57 pm
by Αndré
MOVED: Album views reset in CPG 1.5 Αndré 0 3480 Last post January 26, 2012, 04:01:59 pm
by Αndré
MOVED: Album thumbnails in category view Αndré 0 3511 Last post March 01, 2012, 01:50:37 pm
by Αndré
MOVED: after upgrading the language mix. somethings are turkish somethings are deutch Αndré 0 3334 Last post September 06, 2010, 03:32:37 pm
by Αndré
MOVED: After upgrading from 1.4.26 everything works fine... besides Uploading Files. Joachim Müller 0 3229 Last post July 06, 2010, 06:55:14 pm
by Joachim Müller
MOVED: Admin can't upload photos Αndré 0 3717 Last post February 25, 2013, 11:25:41 am
by Αndré
MOVED: 1.5.28 Subcategory Display Issue Αndré 0 3889 Last post April 29, 2014, 11:08:42 am
by Αndré
MOVED: Fatal error: Call to undefined function Αndré 0 3273 Last post December 16, 2010, 01:37:49 pm
by Αndré
Most Viewed Issues Llama8668 11 8214 Last post July 19, 2010, 05:39:07 pm
by Αndré
modifyalb.php returns a blank page wardsweb 19 10034 Last post February 03, 2015, 09:34:38 am
by allvip
modified and old files check arkamark 1 6324 Last post November 14, 2016, 10:32:58 pm
by Αndré
Missing users FBleu 10 7633 Last post August 26, 2013, 11:23:11 pm
by Αndré
Missing text Novadroid 5 4109 Last post July 01, 2010, 05:23:22 pm
by onthepike
Missing Rate/Captcha images ronen1m 8 5360 Last post August 31, 2011, 06:46:44 pm
by Αndré
Missing mandatory files anhonestman 4 5340 Last post February 12, 2012, 03:05:42 am
by phill104
Missing Albums but photos still there after upgrading aamoranx 3 3424 Last post November 09, 2010, 10:29:58 am
by Αndré
Memberlist only showing 1 page with 25 users TreasuredPages 7 5231 Last post June 29, 2010, 08:39:55 am
by TreasuredPages
Making my 1.4.x theme work with 1.5.24 jksobonya 7 6468 Last post September 20, 2013, 12:37:27 pm
by Αndré
Lost Category View After Upgrade to 1.5.8 pepperclink 6 3968 Last post October 19, 2010, 06:38:29 pm
by pepperclink
Lost ADMIN MENU after upgrade ebnater 6 4353 Last post September 27, 2010, 12:32:44 pm
by Αndré
Lost Admin Controls on Upgrade shaftsinker 7 4335 Last post September 29, 2010, 05:03:24 pm
by shaftsinker
Loss of the images of the stars of vote after upgrade jmcreis 3 3456 Last post January 31, 2011, 10:51:00 am
by Αndré
Keeping old data when upgrading from 1.4 to 1.5 parabola 2 3122 Last post December 02, 2010, 06:52:02 pm
by parabola
Just upgraded from 1.3.3 -> 1.4.x -> 1.5.12 and the new site is very slow Attila 7 38639 Last post January 10, 2013, 08:17:24 pm
by phill104
Just upgraded but my theme must be old and I can't do anything topflat84 2 3343 Last post September 25, 2013, 02:49:53 pm
by phill104
Issues updating N2GetherNow 8 10062 Last post January 21, 2016, 12:50:53 pm
by N2GetherNow
Issues installing s_balfour 1 3978 Last post February 08, 2012, 11:42:49 pm
by Joe Carver
Issues after upgrading my SMF bridged install from 1.4.19 to 1.5.20 CRCs Reality 14 9635 Last post August 22, 2012, 03:35:58 am
by Jeff Bailey
Pages: 1 2 3 4 5 [6] 7 8 9 10 11   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.032 seconds with 14 queries.