Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 2 3 4 [5] 6 7 8 9 ... 11   Go Down
  Subject Started by Replies Views Last post
0 Members and 7 Guests are viewing this board.
No images following upgrade Burty 5 4290 Last post July 03, 2013, 01:09:04 pm
by Burty
New Intall, Old Database. Is it Possible? Blayde 4 4201 Last post March 20, 2014, 12:00:33 pm
by Blayde
Need help upgrading to 1.5.12 from 1.4.X EJ Printer 3 2954 Last post January 25, 2011, 02:46:48 pm
by Αndré
Need help fixing errors prior to upgrading ! rat_tracks 11 8164 Last post March 22, 2019, 09:50:26 am
by rat_tracks
Need a step by step guide for dummies upgrading from cpg 1.4 to cpg 1.5 wwedivas 15 8529 Last post February 18, 2013, 09:29:09 am
by Αndré
Navigation bar images not showing up after upgrade boxpup 12 7403 Last post April 12, 2011, 02:22:38 pm
by boxpup
mySQL error: Unknown column 'access_level' in 'field list' Nookster 1 5502 Last post December 10, 2012, 11:07:00 am
by Αndré
mySQL error: Column 'visibility' in field list is ambiguous rixter 3 6707 Last post April 23, 2010, 07:15:38 pm
by Joachim Müller
Multiple problems after upgrading from 1.4 Choto_Cheeta 1 2608 Last post October 14, 2010, 10:04:19 am
by Αndré
MOVED: [Fixed]: update.php and whole gallery not working Joachim Müller 0 3174 Last post June 08, 2010, 08:18:34 am
by Joachim Müller
MOVED: video files don't show after upgrading from 1.5.14. to 1.5.16 Αndré 0 4201 Last post November 03, 2011, 05:37:33 pm
by Αndré
MOVED: Using Coppermine Αndré 0 3326 Last post September 27, 2012, 01:32:26 pm
by Αndré
MOVED: uppgr 1.4.. to 1.5.. hole webside now reloads when changing picture?? Αndré 0 3360 Last post November 23, 2011, 11:29:38 am
by Αndré
MOVED: Upload Failed error after upgrading to 1.5.26 from 1.5.24 Αndré 0 3131 Last post January 21, 2014, 10:02:23 am
by Αndré
MOVED: upgrated and now can't access gallery (Template error?) Αndré 0 2902 Last post December 20, 2010, 01:27:33 pm
by Αndré
MOVED: Upgrade 1.3.3 -> 1.4.27 -> 1.5.6 , Fatal error -> fixed Αndré 0 3329 Last post September 10, 2010, 12:40:19 pm
by Αndré
MOVED: update existing jupload version Αndré 0 3462 Last post October 04, 2012, 04:48:59 pm
by Αndré
MOVED: unable to change theme after upgrade Αndré 0 3522 Last post November 28, 2010, 01:21:58 am
by Αndré
MOVED: Top Menu Icons Missing after Importing Backup Database Αndré 0 3034 Last post October 30, 2013, 12:19:18 pm
by Αndré
MOVED: thumb_nopic.png Αndré 0 3131 Last post March 17, 2014, 02:05:57 pm
by Αndré
MOVED: template error and critical error Αndré 0 2768 Last post October 20, 2010, 02:06:30 pm
by Αndré
MOVED: Problčme de passage version 1.4 ŕ 1.5 Αndré 0 4052 Last post October 14, 2011, 10:01:48 am
by Αndré
MOVED: Need to enter login details twice Αndré 0 3387 Last post June 29, 2011, 12:13:56 pm
by Αndré
MOVED: Need help/suggestions for upgrade of customized install Αndré 0 2927 Last post September 02, 2013, 10:30:14 am
by Αndré
MOVED: Moving existing albumbs from 1.4 to 1.5 new install Αndré 0 3149 Last post March 14, 2012, 06:30:07 pm
by Αndré
MOVED: Missing text on log in / config screen Αndré 0 3533 Last post January 30, 2013, 09:48:28 am
by Αndré
MOVED: Missing something in CSS? Αndré 0 3442 Last post October 11, 2011, 01:48:15 pm
by Αndré
MOVED: Missing Admin Controls After Upgrade to 1.5.8 Αndré 0 2984 Last post November 05, 2010, 04:58:07 pm
by Αndré
MOVED: Log In after upgrading Αndré 0 3180 Last post November 17, 2011, 03:41:04 pm
by Αndré
MOVED: Images don't display Αndré 0 2923 Last post June 10, 2011, 06:05:06 pm
by Αndré
MOVED: Image out of film strip place Αndré 0 2821 Last post January 17, 2011, 04:04:26 pm
by Αndré
MOVED: Hyper-Link - Strange Blue Square Symbol after Upgrade Αndré 0 3012 Last post October 30, 2013, 12:19:00 pm
by Αndré
MOVED: FTP upload does not work (through web interface) Αndré 0 2968 Last post August 19, 2011, 03:57:55 pm
by Αndré
MOVED: Frage zu Update von 1.5.20 auf 1.5.22 Αndré 0 3331 Last post January 18, 2013, 05:11:43 pm
by Αndré
MOVED: Fatal error: Call to undefined function gettext() Αndré 0 3572 Last post April 24, 2012, 09:55:58 am
by Αndré
MOVED: Error while processing a database query Αndré 0 3331 Last post January 04, 2011, 09:47:50 am
by Αndré
MOVED: Error uploading pictures Αndré 0 3227 Last post January 18, 2013, 05:13:18 pm
by Αndré
MOVED: Error A valid form token could not be found in Config Αndré 0 3154 Last post March 14, 2011, 05:00:34 pm
by Αndré
MOVED: Critical error: unable to connect to UDB database Αndré 0 2762 Last post October 15, 2013, 01:46:41 pm
by Αndré
MOVED: Critical error on search page after upgrade to 1.5.20 Αndré 0 3565 Last post September 03, 2012, 03:13:43 pm
by Αndré
Pages: 1 2 3 4 [5] 6 7 8 9 ... 11   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.023 seconds with 14 queries.