Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 ... 5 6 7 8 [9] 10 11 12 13 ... 15   Go Down
  Subject Started by Replies Views Last post
0 Members and 4 Guests are viewing this board.
Passing additional parameter in to upload process dazzlera145 4 5167 Last post June 02, 2012, 12:59:48 am
by dazzlera145
After upgrading, hard time uploading large files. grumpyx07 4 5608 Last post September 27, 2010, 01:43:07 pm
by Αndré
"There's no file to add" IceQueen 4 30763 Last post October 02, 2012, 03:34:06 am
by Jeff Bailey
No Watermark on "Batch add files" ThunderBolt 4 7907 Last post July 27, 2010, 10:31:56 am
by ThunderBolt
Upload Question stucazzo81 4 6036 Last post July 24, 2010, 04:54:31 pm
by phill104
update another table when uploading a picture buddy0815 4 27943 Last post March 19, 2011, 09:26:49 pm
by buddy0815
batch upload problems klunstenaar 4 5366 Last post January 17, 2012, 11:58:32 am
by Αndré
upload pics? nick_n_ii 4 8767 Last post November 27, 2010, 04:05:57 pm
by nick_n_ii
Issues with Batch Add, Upload Files and Edit Albums/Files kimmycarrera 4 47975 Last post April 09, 2013, 12:18:36 pm
by Αndré
Uploading says 'Album Is Empty' CherryTree. 4 4092 Last post November 26, 2010, 02:46:55 pm
by CherryTree.
GD Library issue. MrDragon 4 3667 Last post September 27, 2011, 03:20:02 pm
by MrDragon
title & description missing from upload page mark_rh 4 4040 Last post March 01, 2012, 01:41:12 pm
by Αndré
After upgrading from 1.4.26 everything works fine... besides Uploading Files. Cainte 4 5268 Last post July 06, 2010, 06:56:06 pm
by Joachim Müller
Batch add issues - influenced by commas? Luciana 4 9105 Last post August 16, 2010, 03:11:42 pm
by Αndré
Error executing ImageMagick AmyDiane 4 11890 Last post November 28, 2011, 07:20:31 pm
by Αndré
Registered and anonimous can not upload files profili 4 28092 Last post January 05, 2011, 04:07:26 pm
by profili
Cannot upload larger animated GIF files SonKitty 4 10970 Last post September 28, 2014, 07:32:54 pm
by SonKitty
Flash upload error on a redirectid cloaked domain jonket 4 34291 Last post August 20, 2010, 07:16:57 pm
by jonket
Batch Add problem FansCityEu 4 5329 Last post June 30, 2014, 02:06:14 pm
by Αndré
I can't upload images after upgrading to 1.5 kath 4 32367 Last post January 01, 2011, 06:05:37 pm
by phill104
Batch uploader doesn't work but flash does AntonLargiader 4 11230 Last post August 22, 2010, 05:15:35 pm
by AntonLargiader
Upload error: 406 danawr 4 7751 Last post September 07, 2010, 08:00:32 pm
by taucher_0815
Upload horribly slow.....Glitch? Is There a fix? Is it my server? PvtPulse 4 4555 Last post August 16, 2010, 02:55:42 am
by PvtPulse
Problems Batching wutacrock 4 11725 Last post April 06, 2017, 09:19:23 pm
by ron4mac
Error message while uploading multiple files with flash julianR 4 29645 Last post August 16, 2010, 08:23:57 pm
by julianR
Adding new file permission EagleMark 4 5312 Last post February 18, 2011, 08:27:02 am
by Αndré
Critical error There was an error while processing a database query laurenmarie14 4 8174 Last post April 05, 2014, 04:59:47 pm
by phill104
Use FTP + Batch Add to list and FLV file for download Crash86 4 15853 Last post July 05, 2010, 02:14:48 pm
by Αndré
EXIF lost when resizing nambroque 4 11997 Last post November 14, 2016, 11:15:12 pm
by nambroque
Flash Uploader Stopped Working after Login Problem Was Fixed scohen125 4 24912 Last post November 08, 2010, 07:54:00 pm
by Αndré
Thumbnail img tag size is wrong sometimes utgart 4 9518 Last post November 12, 2010, 09:24:19 am
by Αndré
batch add files redirects back to selecting a directory caspianstudios 4 12258 Last post December 29, 2016, 01:07:32 am
by gmc
Uploading videos error Jeys 4 15494 Last post July 31, 2012, 03:38:08 am
by Jeff Bailey
[Invalid]: multiple files flash driven upload andy_cul 4 7694 Last post June 12, 2010, 06:12:29 pm
by Joachim Müller
Batch Upload, missing indicator showing picture already added pelle900 4 11960 Last post November 02, 2010, 09:17:28 am
by Αndré
ERROR FOR UPLOADING IMAGE luu-chan 4 5333 Last post August 02, 2013, 01:30:10 am
by phill104
[Done]: Extra Submit changes button? lurkalot 4 17478 Last post October 14, 2010, 09:54:34 pm
by lurkalot
Strange behaviour in batch add (but circumventable) peterlustig 4 7393 Last post November 04, 2010, 02:11:30 pm
by peterlustig
losing Exif data Ziptrax 4 16459 Last post January 13, 2011, 03:30:42 pm
by phill104
Missing Browse Button Outlaw Photos 4 10696 Last post November 15, 2011, 04:14:06 pm
by Αndré
Pages: 1 ... 5 6 7 8 [9] 10 11 12 13 ... 15   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.042 seconds with 14 queries.