Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 ... 3 4 5 6 [7] 8 9   Go Down
  Subject Started by Replies Views Last post
0 Members and 1 Guest are viewing this board.
MOVED: index.php/ admin.php not working Αndré 0 4573 Last post November 20, 2012, 10:28:48 am
by Αndré
MOVED: Installing Αndré 0 5017 Last post January 04, 2011, 10:00:59 am
by Αndré
MOVED: CPG 1.5.12 error Αndré 0 3825 Last post January 24, 2011, 11:32:50 am
by Αndré
MOVED: changing default theme Αndré 0 3924 Last post February 14, 2011, 01:57:33 pm
by Αndré
MOVED: Normal, Thumb, prefix / sub-directory Αndré 0 5231 Last post June 27, 2011, 03:14:11 pm
by Αndré
MOVED: in Admin the menu is vertical not horizontal Αndré 0 4593 Last post July 20, 2010, 11:20:47 am
by Αndré
MOVED: Problems with coppermine. Αndré 0 5707 Last post September 14, 2011, 04:50:30 pm
by Αndré
MOVED: Remove Slideshow Αndré 0 5663 Last post April 06, 2011, 10:29:29 am
by Αndré
MOVED: Captcha Image showing Red X Joachim Müller 0 5945 Last post July 10, 2010, 07:00:10 am
by Joachim Müller
MOVED: My Gallery-Im New Αndré 0 4206 Last post December 30, 2010, 11:19:35 am
by Αndré
MOVED: Issues installing Joe Carver 0 3711 Last post February 08, 2012, 11:43:17 pm
by Joe Carver
MOVED: No Add Users Αndré 0 4282 Last post March 04, 2013, 10:44:33 am
by Αndré
MOVED: How to delete my online website gallery Αndré 0 4442 Last post January 24, 2013, 10:11:41 am
by Αndré
MOVED: PHP notice reporting of undefined variables during Install Wizard step 2 Αndré 0 5619 Last post March 14, 2011, 04:47:33 pm
by Αndré
MOVED: New Install - Login Failed Αndré 0 4608 Last post October 29, 2012, 04:07:17 pm
by Αndré
MOVED: Only files with the following extensions are accepted: after upgrading Jeff Bailey 0 4211 Last post August 25, 2010, 08:56:39 pm
by Jeff Bailey
MOVED: MySQL 5.0 -> 5.1 Αndré 0 4562 Last post December 18, 2012, 01:13:48 pm
by Αndré
MOVED: enter the path in coppermine ImageMagick. Αndré 0 5233 Last post June 28, 2011, 09:16:26 am
by Αndré
MOVED: Coppermine 1.5.8, pictures become blue Nibbler 0 4215 Last post August 24, 2010, 06:27:19 pm
by Nibbler
MOVED: Gallery Customization Αndré 0 4966 Last post May 16, 2011, 08:59:21 am
by Αndré
MOVED: update.php freeze Nibbler 0 5138 Last post February 25, 2011, 12:17:30 pm
by Nibbler
MOVED: File Upload Error Αndré 0 5578 Last post August 01, 2011, 10:23:45 am
by Αndré
MOVED: Upgrade created extra database Αndré 0 3683 Last post February 14, 2011, 01:57:08 pm
by Αndré
MOVED: [Fixed]: Language not used during intallation Αndré 0 4573 Last post May 12, 2010, 10:38:22 pm
by Αndré
MOVED: Bepaalde instelling Αndré 0 4408 Last post February 09, 2011, 06:57:06 pm
by Αndré
MOVED: There was an error while processing a database query Αndré 0 3563 Last post December 30, 2010, 11:14:23 am
by Αndré
MOVED: Include coppermine in main index.php Joachim Müller 0 5085 Last post April 08, 2010, 07:09:53 am
by Joachim Müller
MOVED: [Bug]: Wizard Install required two clicks on step 1 Joachim Müller 0 4706 Last post March 29, 2010, 07:58:44 am
by Joachim Müller
MOVED: [Bug]: Wizard install had error on step 9, could not continue Joachim Müller 0 4981 Last post March 29, 2010, 07:48:50 am
by Joachim Müller
MOVED: I have an error when i try upload an image into a category? Αndré 0 4589 Last post October 24, 2012, 09:59:56 am
by Αndré
MOVED: error while processing database query Αndré 0 3969 Last post April 09, 2013, 12:21:27 pm
by Αndré
MOVED: Im Admin! but login always as Guest Αndré 0 5046 Last post January 11, 2012, 12:07:03 pm
by Αndré
MOVED: Error after moving to new server (STRICT STANDARDS) Αndré 0 4547 Last post July 20, 2012, 07:00:01 am
by Αndré
MOVED: Config button missing Joachim Müller 0 4837 Last post May 26, 2010, 07:44:37 am
by Joachim Müller
MOVED: Cannot upgrade onthepike 0 4169 Last post June 25, 2010, 04:31:15 pm
by onthepike
MOVED: Installed throuh Networks Solutions, can't create albums Αndré 0 4483 Last post June 29, 2012, 08:54:33 am
by Αndré
MOVED: ecard problems onthepike 0 4610 Last post June 20, 2010, 04:24:43 pm
by onthepike
MOVED: Mac OS X? Joachim Müller 0 3890 Last post June 18, 2010, 08:41:22 am
by Joachim Müller
MOVED: no thumbs showing for main category Αndré 0 3926 Last post March 03, 2011, 09:41:41 am
by Αndré
MOVED: There was an error while processing a database query Αndré 0 4223 Last post May 12, 2012, 03:14:53 pm
by Αndré
Pages: 1 ... 3 4 5 6 [7] 8 9   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.021 seconds with 14 queries.