Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 ... 5 6 7 8 [9] 10 11 12 13 14   Go Down
  Subject Started by Replies Views Last post
0 Members and 16 Guests are viewing this board.
[Fixed]: Bug in functions.ini.php in combination with lightbox?? Ivo007 1 40622 Last post March 03, 2009, 01:59:39 am
by Paver
Keyword list draw keywords from picture title and description. itang 2 3883 Last post August 21, 2005, 06:15:33 am
by itang
1.4.1 bug report: editpics return "you don't have permission... itang 17 13547 Last post August 25, 2005, 09:12:13 pm
by Nibbler
1.4.1 - keyword list return incorrect result for chinese characters (utf8) « 1 2 » itang 25 18878 Last post November 27, 2005, 06:16:48 pm
by DJMaze
1.4.1 bug report - Can't apply php date format %j itang 4 7071 Last post April 26, 2005, 06:05:53 pm
by itang
Incorrect Login Path huwnet 15 9373 Last post September 13, 2005, 08:16:14 am
by buzcarter
Password protected albums AND group settings ? htilly 2 4591 Last post August 10, 2005, 07:00:30 pm
by Joachim Müller
issues with xp_publish if not in http root. hschnit 6 6878 Last post August 10, 2006, 08:21:18 am
by Joachim Müller
cpg 1.43 no use of different album passworts hobby 4 6714 Last post April 15, 2006, 09:34:21 am
by hobby
problem with "view picture information by default" config toggle hkj4h 2 4035 Last post November 05, 2005, 06:22:09 am
by hkj4h
Thumbnail view > Display album description not working as I thought hillman 7 11099 Last post August 25, 2007, 01:38:53 pm
by Joachim Müller
Custom Multiple Image upload feature Highride 1 4042 Last post July 30, 2005, 08:03:30 pm
by kegobeer
Re: Bug found in 1.4.2 for different translatiosn hfohrman 4 7046 Last post December 23, 2005, 11:13:41 am
by Joachim Müller
Bug Report for 1.4 phorum bridge (CVS Updated 05/21/05) Guvner 3 7968 Last post March 13, 2007, 08:34:09 am
by Joachim Müller
Bug Report for 1.4 phorum bridge ... (CVS updated 05/18/05) Guvner 2 4350 Last post July 31, 2005, 12:29:14 pm
by Joachim Müller
Bug Report 1.4 (5/16/05 CVS) Error during installation Guvner 1 4067 Last post May 17, 2005, 08:18:43 pm
by Nibbler
Bug Report for 1.4 phorum bridge ... Guvner 3 4175 Last post August 15, 2005, 06:58:36 am
by Joachim Müller
[Fixed]: Cross-Site Scripting (XSS) Vulnerability gsa 10 52170 Last post April 30, 2009, 09:43:36 am
by Joachim Müller
Typo in functions.inc.php - line 1578 function fails gram 1 4049 Last post July 30, 2005, 05:22:16 am
by donnoman
Can 1.3.X coexist with 1.4 GlennP 3 4254 Last post November 14, 2005, 04:42:54 pm
by Tranz
Critical error on "Create New User" button gfish 4 27673 Last post February 17, 2007, 08:44:11 pm
by gfish
users not visible in cpm 1.4.1 when bridged with mambo gf05856 2 4154 Last post November 03, 2005, 09:14:08 pm
by gf05856
admin email notification doesnt show smilies - but they show up on ecards Gephri 7 7930 Last post February 20, 2006, 02:01:21 am
by Nibbler
link in displayimage.php zu rss.php ? gehtdoch 5 7333 Last post December 17, 2005, 02:56:11 am
by Nibbler
bug: directories with & sign are empty according to CM ge-flopt 3 4470 Last post November 16, 2005, 06:54:20 pm
by ge-flopt
Re: CPG1.4.2 released as stable - bug in e-mail encoding gaborsoha 2 5360 Last post December 21, 2005, 08:59:02 am
by Joachim Müller
Expand All Problems in config menue fwe77 6 5876 Last post July 10, 2005, 04:35:44 pm
by Nibbler
where to post lang corrections? futtlui 3 6591 Last post April 03, 2006, 09:07:06 pm
by Joachim Müller
CPG 1.4. bridge Bug? [eblah] frtaz 19 12465 Last post July 25, 2005, 12:09:35 am
by Ozidave
[Fixed]: EXIF and Olympus doesn't work fribse 17 36599 Last post April 06, 2009, 01:00:18 pm
by fribert
Bug Fixes for SEF URLS Plugin freesouljah 13 13551 Last post December 28, 2006, 10:55:37 am
by Joachim Müller
Can't delete an image. Fredda66 11 8964 Last post October 15, 2005, 02:16:56 pm
by Nibbler
Can't create a new album with an other name that "Nouvel Album" François Keller 8 7362 Last post September 24, 2005, 10:53:48 am
by Joachim Müller
Sort picture feature doesn't work François Keller 6 5003 Last post September 23, 2005, 01:19:04 pm
by François Keller
[Fixed]: Typo, </form> tag in udb_base.inc.php François Keller 2 9085 Last post July 17, 2008, 10:19:03 am
by François Keller
[Fixed]: bug in "smilies.inc.php" foulu 1 35240 Last post October 18, 2008, 04:53:08 pm
by Joachim Müller
[SOLVED] Makes browser point to a non existing "html" page forcefedintegra 4 4434 Last post August 11, 2005, 06:51:23 am
by forcefedintegra
"thumb" column in the categories table ? flux 7 7054 Last post October 12, 2005, 08:57:36 pm
by Joachim Müller
Problem with Category Random Images and Latest Images « 1 2 » Flaunt 25 21990 Last post March 21, 2007, 06:54:38 pm
by Joachim Müller
Fix 2 problems with profile page - missing user_profile data and a php notice flar 6 9659 Last post May 17, 2006, 06:24:11 pm
by Nibbler
Pages: 1 ... 5 6 7 8 [9] 10 11 12 13 14   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.085 seconds with 14 queries.