Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 2 3 [4] 5 6 7 8 ... 14   Go Down
  Subject Started by Replies Views Last post
0 Members and 2 Guests are viewing this board.
Problem with language fallback in admin.php Andi 13 9591 Last post May 12, 2005, 11:46:25 am
by Casper
init.inc.php version 1.93 causing fatal error Casper 2 3210 Last post May 12, 2005, 07:11:34 pm
by Casper
Bug Report 1.4 (5/16/05 CVS) Error during installation Guvner 1 3203 Last post May 17, 2005, 08:18:43 pm
by Nibbler
CPG 1.41 in an iFrame tutone 1 3822 Last post May 29, 2005, 11:05:48 am
by Joachim Müller
cpg 1.4 BUG report: Not reporting actual total filesize the_todd 1 3219 Last post June 08, 2005, 07:52:00 am
by donnoman
Possible Bug: 1.4 CPG and Invision 2.0.4 bridging doesn't work. the_todd 5 4825 Last post June 14, 2005, 09:32:55 pm
by the_todd
Fatal error: Call to a member function authenticate() on a non-object on PHP5 donnoman 0 6806 Last post June 27, 2005, 02:23:53 am
by donnoman
non-admin user, not in admin mode without personal gallery « 1 2 » Tranz 25 11333 Last post June 30, 2005, 07:35:42 am
by Tranz
versioncheck.php not displaying any file versions at all Joachim Müller 2 4859 Last post June 30, 2005, 10:56:46 am
by Joachim Müller
when is this comming? Konstantinos 1 3038 Last post July 03, 2005, 11:25:04 am
by Joachim Müller
Bridge Manager emergency recovery Nibbler 7 4094 Last post July 04, 2005, 11:41:13 pm
by Nibbler
Albums folder outside cpg error russellb 2 3220 Last post July 05, 2005, 05:48:44 pm
by russellb
Nothing, I get nothing ahhyeah 7 5782 Last post July 08, 2005, 05:48:41 am
by Joachim Müller
Guest $USER_DATA array not loading with Bridge the_todd 6 4455 Last post July 08, 2005, 07:57:31 pm
by the_todd
Search link problem ? toujours 7 3981 Last post July 09, 2005, 01:53:29 pm
by Nibbler
Unusual permissions problem - Delete Files (Registered users only). Digitalmafia 14 6224 Last post July 09, 2005, 02:05:06 pm
by Nibbler
I cannot login after upgrade to 1.4.1 beta matkoo 1 3152 Last post July 10, 2005, 11:23:43 am
by Joachim Müller
Expand All Problems in config menue fwe77 6 4952 Last post July 10, 2005, 04:35:44 pm
by Nibbler
menus missing Konstantinos 1 2765 Last post July 10, 2005, 07:57:36 pm
by Nibbler
could not open the expand all button on safari+firefox 2.0 on mac osx 10.4 ppeter 4 3491 Last post July 11, 2005, 07:11:33 am
by Joachim Müller
Possible Bug XMB Bridge ne4x4 4 3167 Last post July 11, 2005, 09:06:20 pm
by ne4x4
Re: Different button descriptions in each browser? donnoman 2 2959 Last post July 11, 2005, 11:18:11 pm
by Nibbler
Re: Debug mode set to 'Admin only' but displayed to user Nibbler 0 2727 Last post July 11, 2005, 11:45:53 pm
by Nibbler
displayimage.php missing code Konstantinos 3 3690 Last post July 12, 2005, 12:01:52 pm
by Casper
CPG 1.4.1 and SMF 1.1 beta 3public, bridge not working aravot 3 4492 Last post July 13, 2005, 11:50:00 pm
by aravot
cpg141b config using dutch language not expandable DaMysterious 4 3796 Last post July 15, 2005, 02:10:49 pm
by Nibbler
greek language Konstantinos 2 3081 Last post July 16, 2005, 01:39:35 pm
by Konstantinos
Batch add and Mambo Bridge issue veeber77 1 3017 Last post July 17, 2005, 06:25:45 am
by Joachim Müller
html extension Konstantinos 2 3096 Last post July 18, 2005, 01:09:48 am
by Konstantinos
XP Publish and Browsable interface broken jjhat1 1 3079 Last post July 18, 2005, 07:28:53 am
by Joachim Müller
How do I change Space Quota? (CPG141) Nadrien 4 5420 Last post July 19, 2005, 10:17:12 pm
by Nadrien
small documentation bug? veeber77 2 3049 Last post July 20, 2005, 07:09:17 am
by Joachim Müller
i cant use CONFIG in 1.4.1 beta djpillo 2 3204 Last post July 20, 2005, 03:05:33 pm
by djpillo
My sql Error! falarious 1 3047 Last post July 20, 2005, 11:35:43 pm
by kegobeer
SVK FLAG!!! neuromancer 4 8121 Last post July 21, 2005, 08:24:29 am
by Joachim Müller
registration email not being sent Tranz 8 5552 Last post July 21, 2005, 09:24:13 am
by Joachim Müller
Admin Mode gone after reinstall of Coppermine. evhwanabe 3 4972 Last post July 21, 2005, 08:00:55 pm
by evhwanabe
bug with the tabs Konstantinos 8 4531 Last post July 22, 2005, 09:45:42 am
by Joachim Müller
Batch-Upload Issue (After RTFMing) jgb6534 3 3344 Last post July 22, 2005, 01:40:37 pm
by jgb6534
Great Job! jazz123 1 3137 Last post July 23, 2005, 12:29:34 pm
by Joachim Müller
Pages: 1 2 3 [4] 5 6 7 8 ... 14   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.034 seconds with 15 queries.