Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

 Search results for: fantastico

Pages: [1] 2 3 4 5 ... 34
2
cpg1.5 upgrading / Re: Upgrading using fantastico
« by Phill Luckhurst on January 10, 2011, 08:59:55 pm »

...... , we do do not support installs made with fantastico for more reasons than I have time to explain. One  ......
4
cpg1.4 cpmFetch by vuud / Problem after updating coppermine from fantastico
« by mastertec on October 10, 2010, 05:08:54 pm »

......  google but I haven't found anything.  Recently my fantastico notified me, that there's update avaible for  ............ . Update process has finished without errors from fantastico. I have used fantastico's auto-update before, and  ......
5
cpg1.5 install / Re: Fantastico Updates
« by Jeff Bailey on September 22, 2010, 02:27:40 am »

...... 't use Fantastico. http://documentation.coppermine-gallery.net/en/ ......

......  coppermine versions that came with fantastico in the past always differed slighty from the " ......
7
cpg1.4 upgrading / Re: Fantastico
« by hfohrman on December 11, 2005, 08:07:14 pm »

......  would surgest that you go to /.fantasticodata/Coppermine_Photo_Gallery/ in you server. ( ......
8
cpg1.4 upgrading / Re: Fantastico 1.34 -> 1.42 upgrade-Album won't work
« by Tranz on December 25, 2005, 09:12:23 pm »

......  the instructions to do the upgrade. Don't use Fantastico from now on to do upgrades. ......
9
cpg1.3 Upload / Re: using fantastico backup
« by Joachim Müller on January 09, 2006, 08:18:37 am »

...... /demo/cpg14x/docs/index.htm#downgrading Don't use Fantastico, it's buggy and probably the reason why your  ......
10
cpg1.4 upgrading / Re: LogIn problems after upgrading using Fantastico upgrade
« by Tranz on April 05, 2006, 03:45:52 am »

......  at the source code and it shows 1.4.2. Forget Fantastico. It introduces extraneous issues. Download the  ......

...... -gallery.net/demo/cpg14x/docs/index.htm  Don't use fantastico. The fact that the version they provide is 6  ......
13
cpg1.4 miscellaneous / Re: CRITICAL ERROR MESSAGE
« by Joe Carver on August 14, 2010, 12:16:57 am »

......  13, 2010, 03:49:55 pm  I recently updated thru fantastico     Automatic installations are not supported.  ......
14
Announcements / The wait is over - Coppermine 1.5.8 [stable] is here
« by Αndré on August 06, 2010, 10:47:20 am »
16
cpg1.5.x Italian (Italiano) / Coppermine 1.5.10 stabile è arrivata
« by Davide Renda on July 12, 2010, 03:48:29 pm »
18
Français (French) / Grande Nouvelle, CPG 1.5.4 Stable est publié
« by François Keller on June 02, 2010, 10:04:38 pm »
20
cpg1.3 Installation & Setup / Re: Problem in upgrading to 1.3.1 via Fantastico
« by Tranz on September 25, 2004, 07:31:23 am »

......  had initially installed CPG with Fantastico, and did the upgrade manually. I wouldn't trust  ......
21
cpg1.4 upgrading / Re: Upgrade via fantastico but now cannot login
« by psych on August 22, 2006, 12:15:25 am »

......  get around it).  First of all, like you, I used Fantastico because my hosting company recommended it and it  ............  me:  I came here looking for answers and saw that Fantastico sometimes fails in upgrades, so I upgraded  ......
22
cpg1.5 upgrading / Re: Upgrade Issues
« by Nibbler on March 29, 2011, 08:36:51 am »

......  in our documentation. We don't support fantastico. The error message indicates that your database  ......
23
cpg1.6 bridging / Bridging CPG 1.6.03 with phpBB3.2 - not working
« by nl on April 14, 2017, 11:21:46 am »
24
cpg1.4 permissions / Re: Coppermine critical error
« by Joachim Müller on August 09, 2009, 09:34:37 am »

......  09, 2009, 06:03:07 am  and reinstall all package fantastico  That was not so bright. Fantastico sucks.  ......
25
cpg1.4 install / Re: Fantastico Update
« by Joachim Müller on December 19, 2005, 09:08:31 am »

...... 't use the fantastico updater, it's known to be buggy. Do a "regular"  ......
26
cpg1.4 upgrading / Re: Upgrade using Fantastico
« by Joachim Müller on January 11, 2006, 07:15:36 pm »

...... 't use Fantastico, it's buggy. Has been asked often, searching  ......
27
cpg1.4.x Español (Spanish) / Re: Tengo problemas para subir fotos
« by Fabricio Ferrero on June 08, 2009, 03:31:32 pm »

...... é en una pagina que te la autoinstalaba con el Fantastico, porque sino se me resultaba imposible  ......

......  realize Fantastico has nothing to do with Coppermine Gallery, but I  ......
29
cpg1.4 upgrading / Re: Failed Fantastico update
« by Tranz on September 21, 2007, 11:24:39 am »

......  the plugin enabled by Fantastico or was it something you did manually, slavom? ......
Pages: [1] 2 3 4 5 ... 34

 

Page created in 1.788 seconds with 31 queries.