forum.coppermine-gallery.net

Support => cpg1.5.x Support => cpg1.5 bridging => Topic started by: victor_104@msn.com on June 30, 2018, 09:07:13 am

Title: Install in vbulletin 4.2.3
Post by: victor_104@msn.com on June 30, 2018, 09:07:13 am
Hi, you can install in vbulletin 4.2.3 ?
as?
Title: Re: Install in vbulletin 4.2.3
Post by: Phill Luckhurst on June 30, 2018, 09:12:10 am
There is a bridge available for VB 4.2.3 in the 1.6.x release.
Title: Install in vbulletin 4.2.3
Post by: rithasom on July 24, 2021, 05:08:21 am
Hi, you can install in vbulletin 4.2.3 ?
as?
you have to have version 1.6.x.