forum.coppermine-gallery.net

Support => Franšais (French) => Language Specific Support => cpg1.5.x Franšais (French) => Topic started by: jorys31 on June 07, 2017, 10:13:11 pm

Title: Erreur avec la version 7 de PHP
Post by: jorys31 on June 07, 2017, 10:13:11 pm
Bonsoir,
Je suis passÚ en version 7 de PHP mais coppermine ne fonctionne plus. J'ai une erreur au lacement.
Est-ce que la version 1.5 est compatible avec la version 7 de PHP?
Merci de votre aide.
Cordialement
Jorys
Title: Re: Erreur avec la version 7 de PHP
Post by: ron4mac on June 08, 2017, 01:41:23 am
Est-ce que la version 1.5 est compatible avec la version 7 de PHP?
Non.
http://forum.coppermine-gallery.net/index.php/topic,78505.msg381584.html#msg381584