Advanced search  

News:

cpg1.5.46 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter recently discovered vulnerabilities. It is important that all users who run version cpg1.5.44 or older update to this latest version as soon as possible.
[more]

Pages: [1] 2 3 4 5 ... 11   Go Down
  Subject Started by Replies Views Last post
0 Members and 2 Guests are viewing this board.
MOVED: uppgr 1.4.. to 1.5.. hole webside now reloads when changing picture?? Αndré 0 2283 Last post November 23, 2011, 11:29:38 am
by Αndré
MOVED: Frage zu Update von 1.5.20 auf 1.5.22 Αndré 0 2309 Last post January 18, 2013, 05:11:43 pm
by Αndré
MOVED: Cannot create a new album in 1.5.20 Αndré 0 2063 Last post June 29, 2012, 08:53:53 am
by Αndré
MOVED: Images don't display Αndré 0 2124 Last post June 10, 2011, 06:05:06 pm
by Αndré
MOVED: Error while processing a database query Αndré 0 2151 Last post January 04, 2011, 09:47:50 am
by Αndré
MOVED: Coppermine Error: Template Error (using 1.5.22) Αndré 0 2123 Last post April 09, 2013, 01:23:21 pm
by Αndré
MOVED: Image out of film strip place Αndré 0 1918 Last post January 17, 2011, 04:04:26 pm
by Αndré
MOVED: template error and critical error Αndré 0 1934 Last post October 20, 2010, 02:06:30 pm
by Αndré
MOVED: Upload Failed error after upgrading to 1.5.26 from 1.5.24 Αndré 0 2062 Last post January 21, 2014, 10:02:23 am
by Αndré
MOVED: Error A valid form token could not be found in Config Αndré 0 2302 Last post March 14, 2011, 05:00:34 pm
by Αndré
MOVED: FTP upload does not work (through web interface) Αndré 0 2001 Last post August 19, 2011, 03:57:55 pm
by Αndré
MOVED: Album views reset in CPG 1.5 Αndré 0 1892 Last post January 26, 2012, 04:01:59 pm
by Αndré
MOVED: Upgrade 1.3.3 -> 1.4.27 -> 1.5.6 , Fatal error -> fixed Αndré 0 2301 Last post September 10, 2010, 12:40:19 pm
by Αndré
MOVED: cannot batch import new pictures Αndré 0 1946 Last post October 12, 2010, 10:24:10 am
by Αndré
MOVED: Moving existing albumbs from 1.4 to 1.5 new install Αndré 0 2210 Last post March 14, 2012, 06:30:07 pm
by Αndré
MOVED: update existing jupload version Αndré 0 2351 Last post October 04, 2012, 04:48:59 pm
by Αndré
MOVED: Fatal error: Call to undefined function gettext() Αndré 0 2295 Last post April 24, 2012, 09:55:58 am
by Αndré
MOVED: Log In after upgrading Αndré 0 2069 Last post November 17, 2011, 03:41:04 pm
by Αndré
MOVED: Fatal error: Call to undefined function Αndré 0 1927 Last post December 16, 2010, 01:37:49 pm
by Αndré
MOVED: Missing something in CSS? Αndré 0 2168 Last post October 11, 2011, 01:48:15 pm
by Αndré
MOVED: Error uploading pictures Αndré 0 2256 Last post January 18, 2013, 05:13:18 pm
by Αndré
MOVED: Blank white page after submitting registration Αndré 0 2087 Last post January 10, 2012, 01:01:27 pm
by Αndré
MOVED: Admin can't upload photos Αndré 0 2259 Last post February 25, 2013, 11:25:41 am
by Αndré
MOVED: after upgrading the language mix. somethings are turkish somethings are deutch Αndré 0 2091 Last post September 06, 2010, 03:32:37 pm
by Αndré
MOVED: Critical error: unable to connect to UDB database Αndré 0 1730 Last post October 15, 2013, 01:46:41 pm
by Αndré
MOVED: upgrated and now can't access gallery (Template error?) Αndré 0 1902 Last post December 20, 2010, 01:27:33 pm
by Αndré
MOVED: Cannot upgrade Αndré 0 1929 Last post November 04, 2010, 01:19:14 pm
by Αndré
MOVED: Album thumbnails in category view Αndré 0 2035 Last post March 01, 2012, 01:50:37 pm
by Αndré
MOVED: video files don't show after upgrading from 1.5.14. to 1.5.16 Αndré 0 2842 Last post November 03, 2011, 05:37:33 pm
by Αndré
MOVED: Need to enter login details twice Αndré 0 2464 Last post June 29, 2011, 12:13:56 pm
by Αndré
MOVED: Missing text on log in / config screen Αndré 0 2492 Last post January 30, 2013, 09:48:28 am
by Αndré
MOVED: thumb_nopic.png Αndré 0 1997 Last post March 17, 2014, 02:05:57 pm
by Αndré
MOVED: big problems with the search functie Αndré 0 2695 Last post November 23, 2010, 02:59:33 pm
by Αndré
MOVED: Need help/suggestions for upgrade of customized install Αndré 0 1807 Last post September 02, 2013, 10:30:14 am
by Αndré
MOVED: Hyper-Link - Strange Blue Square Symbol after Upgrade Αndré 0 1940 Last post October 30, 2013, 12:19:00 pm
by Αndré
MOVED: 1.5.28 Subcategory Display Issue Αndré 0 2012 Last post April 29, 2014, 11:08:42 am
by Αndré
MOVED: Critical error on search page after upgrade to 1.5.20 Αndré 0 2488 Last post September 03, 2012, 03:13:43 pm
by Αndré
MOVED: Problčme de passage version 1.4 ŕ 1.5 Αndré 0 2714 Last post October 14, 2011, 10:01:48 am
by Αndré
MOVED: Bridge error - cannot log into Admin Αndré 0 2003 Last post March 31, 2011, 04:19:39 pm
by Αndré
MOVED: Missing Admin Controls After Upgrade to 1.5.8 Αndré 0 2220 Last post November 05, 2010, 04:58:07 pm
by Αndré
Pages: [1] 2 3 4 5 ... 11   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.029 seconds with 14 queries.