Advanced search  

News:

cpg1.5.46 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter recently discovered vulnerabilities. It is important that all users who run version cpg1.5.44 or older update to this latest version as soon as possible.
[more]

Pages: [1] 2 3 4 5 ... 8   Go Down
  Subject Started by Replies Views Last post
0 Members and 1 Guest are viewing this board.
PHP does not have MySQL support enabled - PHP 7's fault? Pockett 1 500 Last post December 16, 2017, 12:32:31 am
by ron4mac
MOVED: Problem with page thumbails Αndré 0 604 Last post June 28, 2017, 06:07:52 pm
by Αndré
Images not showing up in new installation DNTME 2 993 Last post February 18, 2018, 09:14:59 am
by DNTME
Install Step 8: no database in dropdown menu RockyL 3 1057 Last post August 19, 2017, 05:03:47 pm
by RockyL
Installation problem: "Could not read the source image" ijwyn 2 1198 Last post May 09, 2017, 03:54:45 pm
by ijwyn
https and coppermine FBleu 1 1236 Last post March 01, 2017, 01:43:24 pm
by gmc
MOVED: Q#2 View counters not working... Αndré 0 1304 Last post February 28, 2014, 01:44:13 pm
by Αndré
MOVED: Q#1 Vertical thumbnail opens into full-frame window. Αndré 0 1423 Last post February 28, 2014, 01:44:22 pm
by Αndré
MOVED: Fatal error:.../include/functions.inc.php on line 292 allvip 0 1436 Last post March 29, 2016, 09:55:59 am
by allvip
MOVED: Issue when upgrading Αndré 0 1436 Last post November 13, 2015, 09:40:25 am
by Αndré
MOVED: Setting up cats/albums Αndré 0 1471 Last post April 13, 2016, 11:55:22 am
by Αndré
MOVED: errors after a correct install and setup on Raspberry Αndré 0 1528 Last post August 19, 2013, 03:27:01 pm
by Αndré
MOVED: Is there a file that is used by both the installer and system? Αndré 0 1540 Last post March 27, 2014, 01:51:00 pm
by Αndré
MOVED: cpmfetch 2.0 ...install.php works but no images show up on my home page Phill Luckhurst 0 1543 Last post November 27, 2013, 10:51:51 pm
by Phill Luckhurst
MOVED: upgrade by deleting Αndré 0 1549 Last post September 02, 2015, 04:48:14 pm
by Αndré
MOVED: error message on new install Αndré 0 1571 Last post May 02, 2014, 09:30:06 am
by Αndré
MOVED: Modified (or corrupt) files in version checker? Αndré 0 1593 Last post July 25, 2014, 11:31:37 am
by Αndré
MOVED: Show new Menue Item Αndré 0 1615 Last post April 06, 2016, 02:51:01 pm
by Αndré
MOVED: version checker Αndré 0 1631 Last post September 02, 2015, 04:47:58 pm
by Αndré
MOVED: Coppermine - Your browser did not accept our cookie Αndré 0 1648 Last post December 16, 2013, 12:18:42 pm
by Αndré
MOVED: Securing a coppermine installation.... Αndré 0 1654 Last post June 16, 2014, 11:54:51 am
by Αndré
MOVED: Browser error after update to 1.5.30 Αndré 0 1698 Last post September 07, 2014, 01:30:31 pm
by Αndré
MOVED: can't upgrade; update.php always wants to install new Αndré 0 1716 Last post November 17, 2015, 11:24:47 am
by Αndré
CM 1.5.24 - Stuck at Step 4 mayasl 2 1737 Last post February 10, 2014, 11:22:51 pm
by mayasl
fatal error nuevasventas3x25 1 1744 Last post September 28, 2013, 01:01:23 pm
by Αndré
MOVED: Critical Error Αndré 0 1761 Last post May 16, 2014, 11:20:49 am
by Αndré
MOVED: New Intall, Old Database. Is it Possible? Αndré 0 1779 Last post March 20, 2014, 10:10:14 am
by Αndré
Installing problems cleo_33 1 1783 Last post August 19, 2013, 03:16:36 pm
by Αndré
MOVED: Link to admin page? Αndré 0 1835 Last post May 09, 2014, 08:19:10 pm
by Αndré
MySQL error while installing mattmorrisonnet 1 1857 Last post September 06, 2014, 02:59:54 pm
by Αndré
MOVED: My coppermine does not install on my website Αndré 0 1887 Last post May 08, 2014, 08:44:57 am
by Αndré
stuck on connection with db (newb) brynn 2 1893 Last post September 13, 2013, 12:41:56 am
by brynn
MOVED: Error: Failed to find block 'contact' Αndré 0 1902 Last post September 12, 2014, 10:17:13 pm
by Αndré
Blank Screen During Install Fallenfederation 2 1904 Last post March 22, 2014, 09:47:36 am
by Αndré
Need photo gallery for online scrapbook store buggirl 2 1933 Last post April 22, 2014, 10:36:15 am
by Αndré
Installing on separate drive doesnt work Bass.m 1 1963 Last post October 15, 2014, 02:31:41 pm
by ron4mac
|Error Message svens3lions 4 2019 Last post November 11, 2015, 12:00:38 am
by svens3lions
MOVED: After clean install of 1.5.24 Admin menu items missing Αndré 0 2043 Last post May 29, 2013, 10:17:33 am
by Αndré
Remove install_classic? pols1337 3 2055 Last post July 30, 2014, 09:25:24 am
by Αndré
1.5.30 error on installing heavensportal 2 2058 Last post August 25, 2014, 05:44:12 pm
by heavensportal
Pages: [1] 2 3 4 5 ... 8   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.02 seconds with 13 queries.