Advanced search  


cpg1.5.46 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter recently discovered vulnerabilities. It is important that all users who run version cpg1.5.44 or older update to this latest version as soon as possible.

Pages: [1]   Go Down

Author Topic: Erreur avec la version 7 de PHP  (Read 756 times)

0 Members and 1 Guest are viewing this topic.


  • Coppermine newbie
  • Offline Offline
  • Posts: 15
Erreur avec la version 7 de PHP
« on: June 07, 2017, 10:13:11 pm »

Je suis passé en version 7 de PHP mais coppermine ne fonctionne plus. J'ai une erreur au lacement.
Est-ce que la version 1.5 est compatible avec la version 7 de PHP?
Merci de votre aide.


  • Dev Team member
  • Coppermine addict
  • ****
  • Country: us
  • Offline Offline
  • Posts: 799
Re: Erreur avec la version 7 de PHP
« Reply #1 on: June 08, 2017, 01:41:23 am »

Pages: [1]   Go Up

Page created in 0.014 seconds with 20 queries.